Úvod


Odkaz na archiv



Motor->po par dnech nestartuje
Klíčová slova: nestartuje
Určeno pro: Wartburg 1.3


V tomto tématu je 7 příspěvků

 
4.12.14 - 15:55 Yokotashi [odepsat]
[www]
Zahrati civky a palce v mistnosti a svicek horkovzduskou (jeste v tom proudu vzduchu sla udrzet ruka) to nevyresilo, ale pomohlo.

A po soupnuti horkovzdusky do sani to slo samo.

Takze sice porad nevim cim to je ale zacnu vymenou svicek.

Diky vsem za rady.

 
3.12.14 - 08:57 Standa1443 [odepsat]
To Yokotashi: někeré boschky jsou z turecka a u T613 jsem je po týdnu vyházel, odcházela jedna po druhé

 
2.12.14 - 18:56 Trabantolog [odepsat]
[www]
To Yokotashi: Asi z venku, po povodních 2002 když byly pod vodou nešly Boschky vůbec až po ohřátí v troubě, a Brisky šly naprosto v pohodě, tak kupuju jen ty a za celou dobu jen jedna měla vadu.

 
1.12.14 - 23:08 Yokotashi [odepsat]
[www]
To Trabantolog: vlhnou venku (u fajfek), nebo uvnitr (ve valci)?

Pokud venku tak to vyzkousim jednoduse horkovzdusnou pistoli.

Muzes poradit nejaky typ, co ti funguje, nebo je to spis "jak se to povedlo vyrobit"?

Diky moc za tip. mam nadeji, ze nebudu sundavat hlavu.

 
1.12.14 - 20:53 Trabantolog [odepsat]
[www]
To Yokotashi: Vlhnou svíčky mě to dělaly Boschky.

 
1.12.14 - 19:45 Yokotashi [odepsat]
[www]
Moje teorie byla, ze tam neco navlhne (civka? palec? neco v rozdelovaci okolo hallovky?) a musi se to vysusit.

 
1.12.14 - 19:44 Yokotashi [odepsat]
Wartas odmita nastartovat, kdyz nekolik dni stal. Start vypada tak, ze po par minutach trapeni starteru a baterky obcas trosku chytne, po dalsich nekolika minutach se s plynem na podlaze udrzi chvili bezet. Pak to chce jeste tak 3-5 startu a bezi. Po chvili jde vyjet, ale cuka. Behem cca 5km se to spravi a jede perfektne. Kdyz nekde ceka par hodin, tak startuje na prvni pokus a neni s nim problem.

Poprve to udelal na konci asi po 4-5ti dnech, co stal na mokre trave. To jsem vybil i baterku (100km od domova) a chytil asi po pul kilometru tlaceni.

Pak to bylo dobre, obcas mu to trvalo treba pul minuty, ale porad to slo.

Pak jsem zmenil praci, takze uz nepotrebuju denne jezdit a je s tim problem po nejakych 3 dnech. Naposledy ale odmitnul chytit uz druhy den. Kdyz stravil pred mesicem 3 dny ve vytapene garazi, tak s tim problem nebyl.

Vymenil jsem zapalovaci kabely a vicko rozdelovace. Zkusil jsem vzit do tepla civku, asi to trosku pomohlo (skytnul driv, nez bez toho, ale po minute jsem to vzdal), ted mam objednanou novou civku a mam doma v teple i palec rozdelovace.

Nestalo se to nekomu z vas taky?

Smesi to neni, LPG instalace byla zkontrolovana pred tydnem. Svicky tam jsou davane nove na konci srpna (tesne pred tim, nez to udelalo poprve ... ale taky to do te doby jezdil kazdy den) - obycejne 77kc/kus defaultni do W1.3.

Kdyz jsem objednaval civku v autodilech, tak prodavace napadlo, ze by to mohlo byt prasklym tesnenim pod hlavou - ze by pomalu teklo do valcu. Nemate nekdo napad, jak to poznat bez sundani hlavy? Tesneni je menene 2011 v lete, ale od te doby najezdil tak 5-7 tisic, protoze 20 mesicu skoro nejel (16 vubec).

Kapalina viditelne nemizi, ale rysku jsem si nedelal, takze je mozne, ze to od cervna, kdy jsem doleval po tom dlouhem stani, treba deci sezralo.

Diky za kazdy napad.

[1-7]   




Přidat nový příspěvek
Jméno : *
WWW :
E-mail :
ICQ :
Text : *
Jsou povoleny tagy <b>, <i>, <u>, odkazy pište ve tvaru www.neco.xxx nebo http://www.neco.xxx
*1* *2* *3* *4* *5* *6* *7* *8* *9* *10* *11* *12* *13* *14* *15* *16* *17* *18* *19* *20*
[Další smajly]



Autoklub Trabant Brno
© 2005-2019 by Martin, sponzored and managed by Tomáš
Prosím o dodržování pravidel stránek.
loadtime : 0.378858, 24.07.19 - 04:17:05, uptime : 136 dnů 16 hod 23 min, volné místo : 9085 MB
<- červenec
2019
->
Po Út St Čt So Ne
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31        

Volby
Přihlásit se

Přihlášení lidé
nikdo tu není